wordpresswordpress

Google Search Console AMP「必須の構造化データ要素のエラー・推奨サイズより大きい画像を指定してください」原因は、最新版にアップデートした『All in One Seo Pack バージョン3.3.4 「Schema Settings」』の設定でした。

All In One SEO Packのバージョンを3.3.4にアップデートしたら、google search console AMPでエラーがいっぱい出てしまった件について。 こんにちは!ろんぐ(@rongkk1)です…